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BÀI THỰC HÀNH HĐH WINDOWS  

Chủ đề:  

- Thực hành các thao tác trên Explorer 

- Tạo thư mục, sao chép, di chuyển, đổi tên… tập tin, thư mục 

 

Câu 1: Hãy mở cửa sổ Windows Explorer bằng nhiều cách? 

Câu 2: Hãy thực hiện một số các thao tác cơ bản sau: 

a. Phóng to, thu nhỏ, di chuyển cửa sổ, trượt qua lại, lên xuống để xem hết nội dung bên 

trong cửa sổ. 

b. Đóng mở các ổ đĩa, thư mục, chuyển về thư mục cấp cao hơn, trở lại thao tác trước đó 

c. Quan sát thư mục, tập tin ở các chế độ Large Icons, Small Icons, List, Detail, as Web 

page. 

d. Sắp xếp các thư mục và tập tin theo tên, kích thước, kiểu, ngày tạo. 

e. Xem kích thước của ổ đĩa, thư mục, tập tin. 

Hãy ghi vào đây kích thước của ổ đĩa C: 

Đã dùng (Used space): .........................................................................................  

Còn lại (Free space): ............................................................................................  

 Kích phải chuột tại biểu tượng ổ đĩa C, rồi chọn Properties. 

f. Thử chạy một ứng dụng nào đó từ Windows Explorer. 

 Hãy kích đúp chuột tại biểu tượng file (*.exe, *.com của ứng dụng) 

Câu 3: Hãy tạo một cây thư mục như sau tại thư mục gốc của ổ đĩa D 

 

<Your Name> là tên của các anh chị, hãy dùng cửa sổ 

Explorer để tạo. 

 Kích phải chuột tại vùng trống ở cửa sổ bên phải 

của ứng dụng, chọn New\Folder\gõ vào tên của các anh 

chị (chẳng hạn tên NHUNG) thay cho New Folder (tên 

mặc định). Sau đó kích đúp chuột tại Folder tên của mình 

(NHUNG) để mở ra, tiếp tục tạo những Folder con bên 

trong nó (Khoi choi). Cứ lặp lại như thế cho đến khi xong. 
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Câu 4: Hãy tạo cây thư mục có cấu trúc như sau 

 

 Tạo cây thư mục này giống bài trên. 

Câu 5: Hãy lần lượt sao chép nhánh cây thư mục Khoi mam, Khoi choi, Khoi la và Khoi tre 

sang thư mục Mam non. 

Câu 6: Hãy đổi tên thư mục Trung hoc CS thành THCS và Trung hoc PT thành THPT. 

Câu 7: Hãy tìm tập tin có phần mở rộng là *.AVI hoặc *.BMP sao chép chúng vào thư mục 

THCS. 

Câu 8: Hãy đặt thuộc tính chỉ đọc, ẩn cho các tập tin vừa sao chép vào thư mục THCS. Sau đó 

quan sát sự hiện diện của các thư mục này trong thư mục trên. 

 Nếu không nhìn thấy hãy vào menu Folder\Folder Option\chọn thẻ View, rồi bỏ hạt 

“đậu” vào mục Show all file (hiện tất cả các loại file). 

 

 

 

 

 

 

 

 

 

 

 

 

 

Câu 9: Hãy di chuyển (cut) các tập tin *.BMP ở trong thư mục THCS sang thư mục THPT 

 Hãy quan sát sự hiện diện của các file này rồi thử thực hiện động tác Undo để xem kết 

quả. 

 Hãy thực hiện thao tác sao chép các tập tin *.BMP ở trong thư mục THCS sang thư 

mục THPT. 

 Hãy xoá tất cả các tập tin *.BMP ở thư mục THCS. Quan sát Recycle Bin và phục hồi 

lại nếu muốn. 

 Hãy thử đổi tên vài tập tin *.BMP rồi ghi nhận xét vào đây: 

 .......................................................................................................................................  

 .......................................................................................................................................  
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 Hãy kích đúp chuột vào các tập tin *.BMP, rồi thử sửa chữa và lưu lại. Sau đó ghi nhận 

xét vào đây: 

 .......................................................................................................................................  

 .......................................................................................................................................  

 Hãy kích đúp chuột vào các tập tin *.AVI rồi ghi nhận xét vào đây: 

 .......................................................................................................................................  

 .......................................................................................................................................  
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MS WORD  

 

 

 Luyện các kỹ năng gõ văn bản tiếng Việt: Anh/ chị gõ vào văn bản sau với font 

  và kích thước la  và lưu với tên BAI1.DOC:   

 

Chương trình soạn thảo văn bản MS-Word là một phần mềm thuộc bộ 

 chương trình MicroSoft Office  nổi tiếng của hãng Microsoft. Đây là một bộ chương trình soạn 

thảo trực quan, hay còn gọi là WYSIWYG (What You See Is What You Get), có giao diện đẹp và dễ 

sử dụng. MS-Word  có nhiều tính năng  mạnh mẽ, được coi như một công cụ chuyên nghiệp trong 

công nghệ chế bản, từ các hình thức đơn giản đến các hình thức phức tạp và có các tính năng 

sau: 

Định dạng văn bản theo nhiều Font chữ, màu sắc, kiểu chữ khác nhau. 

Các chức năng Auto Correct, Auto Text và Auto Format giúp người sử dụng tăng tốc độ 

nhập văn bản và định dạng văn bản.  

Tạo lập và hiệu chỉnh các loại bảng biểu dễ dàng và nhanh chóng. 

Tạo được các loại văn bản có những hiệu ứng đặc biệt: hình ảnh, âm thanh, các kiểu 

chữ nghệ thuật,... 

 HƯỚNG DẪN : 

 Để gõ tiếng Anh: nhắp chuột trái vào VietKey hoặc Unikey chuyển sang  hoặc   

Hoặc gõ 2 lần ký tự dấu, ví dụ: để gõ chữ Soft  bạn gõ vào như sau: Sofft 

 Để gõ tiếng Việt: nhắp chuột trái vào VietKey hoặc Unikey chuyển sang   hoặc  

 

 

 

 Luyện kỹ năng gõ văn bản với nhiều loại font: Anh/ chị gõ vào văn bản và lưu tên BAI2.DOC 

 

1 

Đồng Đăng có phố Kỳ Lừa, 

Có nàng Tô Thị có chùa Tam Thanh. 

Dùng font Times New Roman 

 size=13 

 

2 

Ai lên xứ lạng cùng anh  

Tiếc công bác mẹ sinh thành ra em 

Dùng font  VNUMBRELA 

size=14 

 

3 

Tay cầm bầu rượu, nắm nem, 

Mải vui, quên hết lời em dặn dò 

 Dùng bằng font  .VnTime 

size=15 

 

4 

Tay cầm bầu rượu, nắm nem, 

Mải vui, quên hết lời em dặn dò 

Dùng bằng font  .VnTimeH 

size=16 

 

5 

Tay cầm bầu rượu, nắm nem, 

Mải vui, quên hết lời em dặn dò 

Dùng bằng font  VNI-Helve 

size=17 

 HƯỚNG DẪN : 

Bài Số 1 

Bài Số 2 
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 Câu 1: chọn  (kích thước: gõ vào 13), bảng mã: Unicode 

 Câu 2: chọn   (kích thước: chọn 14), bảng mã: Vietware X 

 Câu 3: chọn   (kích thước: gõ vào 15), bảng mã: TCVN3 

 Câu 4: chọn   (kích thước: chọn 16), bảng mã: TCVN3 không cần 

bật đèn CAPS LOCK. 

 Câu 5: chọn   (kích thước: gõ vào 17), bảng mã: VNI-Windows 

 

 

 

Luyện các kỹ năng cơ bản : khởi động và thoát, mở file, lưu file, tạo mới file & gõ văn bản. 

1. Khởi động Word và mở một file mới  

2. Lưu  file với tên BAI3.DOC trên ổ đĩa C:\ 

3. Gõ đoạn văn bản sau vào tập tin vừa tạo: 

Quê Hương 

Nhạc Sĩ: Giáp Văn Thạch, Thơ Lời: Đỗ Trung Quân 

Mục 1: 

Quê hương là gì hở mẹ  

Mà cô giáo dạy phải yêu  

Quê hương là gì hở mẹ  

Ai đi xa cũng nhớ nhiều 

Quê hương là chùm khế ngọt  

Cho con trèo hái mỗi ngày  

Quê hương là đường đi học  

Con về rợp bướm vàng bay 

 Quê hương là con diều biếc  

Tuổi thơ con thả trên đồng  

Quê hương là con đò nhỏ  

Êm đềm khua nước ven sông 

ĐK:  

Quê hương là cầu tre nhỏ  

Mẹ về nón lá ngiêng che  

Quê hương là đêm trăng tỏ  

Hoa cau rụng trắng ngoài thềm 

Mục 2: 

4. Sao chép phần (thơ) - 12 câu thơ đầu về sau Mục 2 

5. Di chuyển phần ĐK - về dưới các nội dung câu 4. 

Bài Số 3 
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6. Tìm câu Mục thay thế bằng Đoạn  

7. Lưu file và thoát khỏi MS Word 

 

 HƯỚNG DẪN: 

 Lưu file:  

B1: Chọn menu File -> Save hoặc bấm Ctrl+S hoặc chọn biểu tượng : 

B2 Chọn mục Save in là ổ đĩa C: và File name là: BAI3.DOC 

B3: Chọn nút Save 

 Tạo AutoText cho Quê Hương bằng cách gõ qh: Chọn menu 

File/Options/Proofing/AutoCorrect option.  

Gõ Quê hương vào Replace và qh vào With. 

Sau đó gõ qh và bấm dấu cách. 

 Sao chép:  

B1: Chọn văn bản -> bấm Ctrl+C 

B2: Đưa con trỏ văn bản đến vị trí cần chép -> bấm Ctrl+V 

 Di chuyển:  

B1: Chọn văn bản -> bấm Ctrl+X 

B2: Đưa con trỏ văn bản đến vị trí cần di chuyển đến -> bấm Ctrl+V 

 Tìm và thay thế:  

B1: Bôi đen từ Mục 

B2: Bấm Ctrl+H 

B3: gõ vào Replace with: Đoạn 

B4: Chọn Replace all 
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 Luyện kỹ năng định dạng font chữ, kiểu chữ: và lưu với tên BAI4.DOC 

TTRRÌÌNNHH  BBÀÀYY  FFOONNTT  CCHHỮỮ  

 

Các lệnh thường dùng trong văn bản có thể trình bày nhanh  bằng biểu tượng lệnh như 

Bold để tạo chữ đậm, italic để tạo chữ nghiêng, underline để tạo chữ gạch dưới hay kết hợp cả 

ba biểu tượng trên. 

Ngoài ra còn có các lệnh khác cầu kỳ hơn đành phải vào menu lệnh để trình bày như: 

gạch dưới cho từng từ một, double để gạch nét đôi, có thể tùy chọn trong Effects: 

Strikethrough để tạo ra chữ  gạch giữa, các lệnh superscript và subscript để giúp chúng ta có thể tạo ra 

một biểu thức đơn giản có dạng như: A1X2+B1Y2=0, một đoạn văn bản  được gõ bằng chữ 

thường ta có thể chuyển sang CHỮ IN lớn bằng ALL CAPS hoặc tạo ra CHỮ HOA BÉ bằng 

SMALL CAPS. 

Một cải tiến của Word làm cho văn bảng được sinh động hơn đó là các lệnh được trình 

bày trong lớp Animation: Blingking Background. Las vegas Lingts. Marching Black Ants. 

Marching Red Ants. Shimmer. Sparle Text. 

 

Yêu cầu: 

  -Sử dụng format -> font -> chọn trang Text Effects để tạo các hiệu ứng nhấp 

nháy,...:(Sparkle Text) 

 

 

 

 Luyện kỹ năng định dạng font chữ, kiểu chữ và lưu với tên BAI5.DOC 

ĐĐÂÂYY  TTHHÔÔNN  VVĨĨ  DDẠẠ  

Hàn Mạc Tử 

 

Sao anh không về chơi thôn vĩ 

Nhìn nắng hàng cau nắng mới lên 

Vườn ai mướt quá xanh như ngọc 

Lá trúc che ngang mặt chữ điền 

 

GIÓ THEO LỐI GIÓ MÂY ĐƯỜNG MÂY 

DÒNG NƯỚC BUỒN THIU HOA BẮP LAY 

THUYỀN AI ĐẬU BẾN SÔNG TRĂNG ĐÓ 

CÓ CHỞ TRĂNG VỀ KỊP TỐI NAY 

 

Bài Số 4 

Bài Số 5 
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Yêu cầu: 

1. Hãy gõ bài thơ trên và lưu với tên file với tên BAI5.DOC trên ổ đĩa C:\ với font Times new 

roman, size 13. Gõ văn bản bình thường không có định dạng.  

2. Thực hiện định dạng theo yêu cầu sau: 

-Tiêu đề bài thơ với Font chữ VNrenfrew, size 26, in đậm, có bóng mờ, màu đỏ 

-Tên tác giả với Font chữ , size 15, in nghiêng 

-Đoạn 1 với Font chữ , Size 12.5, in đậm nghiêng 

-Đoạn 2 với Font  màu xanh, Size 14, chữ hoa lớn (all cap), gạch chân  

-Đoạn 3 với Font times new roman, size 18, in nghiêng, lấy nét outline 

4. Chuyển đến cuối file văn bản và copy 3 đoạn trên thành 3 đoạn mới, thực hiện 

-Bỏ định dạng của 3 đoạn vừa copy (font VNtimes new roman, size 12) 

-Định dạng đoạn 4 theo upper case (dùng change case) 

-Định dạng đoạn 5 theo title case (dùng change case) 

-Định dạng đoạn 6 theo toggle case (dùng change case) 

 

 HƯỚNG DẪN : 

 

-Định dạng font chữ: chọn menu Format->Font: Font color: chọn màu chữ, All caps : 

chữ hoa lớn, Outline: lấy nét chữ , Underline style: kiểu gạch chân 

-Bỏ định dạng văn bản: bấm Ctrl+Q 

-Định dạng upper case, title case,  toggle case: chọn menu Format-> Change case 

 

 

  

Luyện kỹ năng định dạng font chữ, kiểu chữ  

1. Mở bài thực hành số 5 và lưu lại với tên file  BAI6.DOC 

2. Tiêu đề bài thơ canh giữa, tên tác giả canh phải 

3. Định dạng lại các đoạn thơ còn lại về font font VNtimes new roman, size 12 

4. Sử dụng hộp thoại paragraph để canh lề cho đoạn 1, 2, 3:  

-Đoạn 1, 2, 3 canh biên trái 

-Định dạng đoạn 1 thụt lề trái 2cm, đoạn 2 thụt lề trái 4cm,  đoạn 3 thụt lề trái 6cm 

5. Sử dụng thanh thước (ruler) để canh lề cho đoạn 4, 5, 6: 

-Đoạn 4, 5, 6 canh biên phải 

-Định dạng đoạn 1 thụt lề phải 14cm, đoạn 2 thụt lề trái 12cm, đoạn 3 thụt lề trái 10cm 

6. Đặt khoảng cách giữa các dòng đoạn 4, 5, 6 là 1.5 

Bài Số 6 
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 HƯỚNG DẪN : 

 1.Để lưu lại với tên file khác: chọn menu File-> Save as 

 2. Canh giữa: bấm Ctrl+E, canh phải: bấm Ctrl+R 

 3. Bôi các đoạn 1, 2, 3, 4, 5, 6 và chọn menu Format -> font (Ctrl+D) : chọn các mục 

sau 

 -Font : VNtimes new roman, size 12; Font color: chọn Automatic; Font style: chọn 

regular;  Underline style : chọn none , Outline : bỏ chọn, All caps : bỏ chọn   

 4. -Canh biên trái: Bôi đen 3 đoạn đầu, chọn menu Format->Paragraph-> trong mục 

Alignment : chọn Left 

 - Bôi đen từng đoạn: thụt lề trái: chọn menu Format->Paragraph trong mục Identation -

> Left -> gõ vào 2, 4, 6 

 5. -Canh biên trái: Bôi đen đoạn 4, 5, 6 chọn menu Format->Paragraph-> trong mục 

Alignment : chọn Right 

 - Bôi đen từng đoạn: thụt lề trái: chọn menu Format->Paragraph trong mục Identation -

> Right -> gõ vào 14, 12, 10 

 6.Bôi đen đoạn 4, 5, 6 -> chọn menu Format->Paragraph ->  
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Sử dụng Tab, canh lề: Anh/chị soạn văn bản với font , size 13   và lưu  tên 

BAI7.DOC:   

   

 SỞ GD & ĐT TP ĐÀ NẴNG     Cộng Hoà Xã Hội Chủ Nghĩa Việt Nam  

 TT TIN HỌC & NGHIỆP VỤ ĐÀ NẴNG CTT   Độc lập - Tự do - Hạnh phúc  

 ---O0O--- ---O0O--- 

GIẤY CHỨNG NHẬN 

 Chứng nhận : ..........................................................................................  

 Sinh ngày : ..........................................................................................  

 Nơi sinh : ..........................................................................................   

 Khoá : ..........................................................................................  

 Xếp loại : ..........................................................................................  

 Là học viên đã đạt chứng chỉ....................., theo quyết định số ................  

 của Sở GD & ĐT TP Đà Nẵng. 

 Đà nẵng, ngày ....  tháng ....   năm  2006 

 GĐ TRUNG TÂM 

 HƯỚNG DẪN : 

-Đặt Tab cho 3 dòng đầu tiên như sau: 

 

 

+Bấm tổ hợp phím CTRL+E để canh giữa cho dòng “GIẤY CHỨNG NHẬN” 

+Canh khoảng cách trên dưới đoạn 12: chọn menu Format-> Paragraph: thiết lập Before 

và After=12 

-Đặt Tab cho các dòng dưới như sau: 

 

 

-Đặt Tab cho 2 dòng cuối cùng như sau:  

Bài Số 7 
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Sử dụng Bullet and Numbering: 

 Anh/chị soạn văn bản như sau và lưu với tên BAI8.DOC như sau:   

MỘT SỐ THỂ LOẠI DÂN CA TIÊU BIỂU 

1. Hát trống quân  

2. Hát xẩm  

3. Hát quan họ Bắc Ninh 

4. Hát ghẹo Phú Thọ  

5. Hát ví Nghệ – Tĩnh  

6. Hát dặm Nghệ Tĩnh  

7. Hát dân chài  

TỤC NGỮ 

 Ăn quả nhớ kẻ trồng cây 

 Có công mài sắt có ngày nên kim 

 Chị ngã em nâng 

 Gần mực thì đen gần đèn thì sáng 

 

 HƯỚNG DẪN : 

-Tạo number: chọn menu Home và Numbering  

-Tạo Bullets: chọn menu Home  Bullets  

 

 

 

 

Định dạng Drop Cap: Anh/chị soạn văn bản sau và lưu file có tên BAI9.DOC : 

 

m là con gái xứ Thanh, 

Em đi gánh nước rửa bành con voi. 

Muốn coi lên núi mà coi, 

Coi bà Triệu Ẩu, cưỡi voi đánh cồng. 

 

rong đầm gì đẹp bằng sen, 

Lá xanh bông trắng, lại chen nhị vàng. 

Nhị vàng bông trắng lá xanh, 

Gần bùn mà chẳng hôi tanh mùi bùn. 

 

E 

T 

Bài Số 8 

Bài Số 9 



Bài tập thực hành Tin đại cương 
 

 12 

uê hương là cầu tre nhỏ 

Mẹ về nón lá nghiêng che  

Quê hương là đêm trăng tỏ  

Hoa cau rụng trắng ngoài thềm.  

 

 

 HƯỚNG DẪN DỊNH DẠNG: 

 -Gõ toàn bộ bài thơ định dạng với font  

 -Đoạn 2 thụt lề trái 4 cm: sử dụng Left Indent trên ruler bar 

 -Đoạn 2 thụt lề trái 8 cm: sử dụng Left Indent trên ruler bar 

 -Định dạng Drop Cap cho đoạn 1, 2 là  và đoạn 3 là  

Q 



Bài tập thực hành Tin đại cương 
 

 13 

 

 

 

 

Chia cột văn bản: Anh/chị soạn văn bản như sau và lưu với tên BAI10.DOC như sau:   

LÊ QUÝ ĐÔN 

(Bính ngọ 1726 - Giáp thìn 1784) 

 

hà văn hóa lớn Việt Nam thời Hậu Lê, thuở nhỏ có tên là Danh Phương, sau đổi là Quí 

Đôn, tự Doãn Hậu, hiệu Quế Đường. Quê làng Duyên Hà, phủ Tiên Hưng, trấn Sơn 

Nam (nay thuộc tỉnh Thái Bình). 

uất thân trong một gia đình khoa bảng lâu đời, thân phụ là Lê Phú Thứ làm quan triều 

Lê. Thuở nhỏ ông nổi tiếng thông minh, có trí nhớ phi thường được người đương thời 

xem là thần đồng. 

Năm Quí Hợi 1743 đỗ giải Nguyên, năm Nhâm thìn 1752 đỗ 

nhất giáp nhị danh Tiến sĩ (Bảng nhãn). Từ thi Hương đến thi Hội 

đều đỗ đầu cả.  

 HƯỚNG DẪN : 

-Gõ tiêu đề bằng font  

-Gõ toàn bộ văn bản không định dạng bằng font , size 13 

-Chọn dòng đầu tiên “Lê quý đôn”: size 16, in đậm 

 Canh giữa (Ctrl+E) 

 Thiết lập Shading như sau: Fill - chọn Gray 45%, Apply to -> Text 

-Dòng 2: Thiết lập Border như sau: Format-> Borders and shading->Border 

 Setting ->Box 

 Style -> ----,  Color ->Xanh, Width -> 2 

 Apply to -> Text 

-Đoạn 3 cột: Chọn văn bản: 

 Thiết lập Format->Font-> Color-> xanh 

 Thiết lập Format-> Borders and shading->Shading như sau: Fill - chọn 

Yellow, Apply to -> Paragraph, Style-> 15% 

 Phân thành 3 cột báo: chọn menu Format->Column->Presets=Three 

-Đoạn cuối:  

 Chọn menu Format -> Paragraph ->thiết lập First line=0.5‘’, After=12, 

Before=12, left indent=1”, right indent=1”, khoảng cách giữa các dòng = 1.5 

 Thiết lập Border: Format-> Borders and shading->Border-> Setting ->Box, 

Width -> 2,  Apply to -> Paragraph 

 

N 

X 

Bài Số 10 
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Chèn Header /Footer và định dạng trang in: Anh/chị tạo file mới tên BAI11.DOC thực hiện 

các yêu cầu như sau:   

1. Chèn file BAI9.DOC, BAI10.DOC, BAI11.DOC : Mỗi file trên 1 trang khác nhau    

2. Mở văn bản và định dạng  Top=2,5cm, Left=2cm, Bottom=2,5 cm, Right=1 cm, 

Header=1,25cm , Footer=1,25cm, Paper: size A4, Hướng giấy: Portrait 

3. Xem trước: Menu File-> Print Preview, đóng lại Close 

4. Tạo header:Thực hành tạo header văn bản 

5. Tạo footer: :Thực hành tạo footer văn bản 

6. Định dạng đánh số trang: góc dưới ngoài cùng bên phảicủa trang giấy in 

7. Tạo 2 section trên cùng 1 văn bản và tạo 2 Header, footer khác nhau trên cùng một 

văn bản (trên 2 section khác nhau của văn bản) 

Header 1: Tiêu đề 1: Header một 

Header 2: Tiêu đề 2: Header hai 

Footer 1: Chân trang 1: Footer một 

Footer 2: Chân trang 2: Footer hai 

 HƯỚNG DẪN : 

1. Tạo file mới BAI12.DOC  và thực hiện chọn menu Insert -> File -> Chọn file BAI9.DOC, 

BAI10.DOC, BAI11.DOC 

 

   

4. Tạo header & Footer: chọn menu View  Header and Footer -> gõ vào các nội dung (sử 

dụng các phím mũi tên , để chuyển qua lại giữa header & footer) 

   

6. Chọn menu Insert -> Page Numbers -> Chọn Alignment là Right 

 

Bài Số 11 
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 Nhắp đúp vào footer và gõ vào chữ “Trang” bên cạnh số trang 

7. Tao 2 section khác nhau: Đặt con trỏ văn bản vào đầu nội dung của file BAI11.DOC -> 

chọn menu Insert -> Break -> Next Page 

Chú ý: ở thanh trạng thái mục section sẽ là 2: phần các trang trên sẽ thuộc về section 1 và 

các trang sau thuộc về section 2 

-Để tạo các header và footer khác nhau cho các section này: 

  B1: Tạo header và footer của section 1 

  B2: Nhắp đúp vào header và footer của section 2 và chọn bỏ mục Link to 

previous 

 

  B3: Gõ nội dung cho header và footer của section 2 khác với section 1 

 (Có thể sử dụng phương pháp này để định dạng page setup khác nhau) 

 

 

 

Sử dụng MS Equation: Anh/chị soạn văn bản như sau và lưu với tên BAI12.DOC như sau:   

 Câu 1: Nhập các phương trình toán học và công thức hoá học sau:  

 

1. H2SO4 + Ca(OH)2 = CaSO4 + 2H2O 

2. AX3 + BX2 + CX+D = 0 

3. = B2 - 4*A*C 

 Các kí hiệu toán học thường sử dụng: , , , , , , , , ,,, , ,  

 Câu 2: Chèn các công thức toán học sau: 

a

b
X

2


  
















 



n

i

n

i

iiX
1

2

1

2  

 

   
 










0,0

0,0
10

n

nX
nX   

 HƯỚNG DẪN : 

 - Chỉ số dưới : bôi đen văn bản -> bấm Ctrl+=  

 - Chỉ số trên : bôi đen văn bản -> bấm Ctrl+Shift+=  

 - , , , , , , , , ,,, , ,  : chọn menu Insert->Symbol -> chọn font : Symbol 

 - Chèn công thức toán học : Chọn menu Insert   Object ->Microsoft Equation 3.0 -

>OK 

 

Bài Số 12 

Bài Số 13 
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Sử dụng Drawing và group các đối tượng : Anh/chị soạn văn bản như sau 

và lưu với tên BAI13.DOC như sau:   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

N N 

N N 

N N 

N N 

Chứng Từ Ghi Sổ 

SỔ CÁI 

 

SƠ ĐỒ LUÂN CHUYỂN 

CHỨNG TỪ 

 

Chứng Từ Gốc 

 

Sổ,Thẻ Kế 
Toán Chi Tiết 

 

Sổ Quỹ 

Bảng Tổng 

Hợp Chi Tiết 
 

Tờ Kê Chi Tiết Tài Khoản 
 

Báo Cáo Kế Toán 
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Tạo và định dạng bảng: Anh/chị soạn văn bản như sau và lưu với tên 

BAI14.DOC như sau:   

TÌNH HÌNH HỢP ĐỒNG QUÝ 1 NĂM 2006 

STT SỐ HĐ MÃ KH 
LƯU LƯỢNG 

GHI CHÚ 
CHI THU 

1 HD001 LOTUS 1500 400 26.67% 

2 HD002 MICROSOFT 0 780  

3 HD003 IBM 1690 1,500 88.76% 
 

L
ờ

i 
h

ay
 ý

 đ
ẹp

 

Không thầy đố mày làm nên. 

Ăn quả nhớ kẻ trồng cây. 

Có công mài sắt có ngày nên kim. 

 

STT 
MỤC TIÊU 

NĂM 
USD VND 

DOANH SỐ 

USD VND 

1 2004 100,000 2,000,000,000 150,000 1,000,000,000 

2 2005 200,000 4,000,000,000 170,000 4,500,000,000 

 

 HƯỚNG DẪN : 

-Gộp 2 ô thành 1 ô: Chọn 2 ô ->Table  Merge Cells 

 -Dòng tiêu đề bảng: Chọn shading là Gray-

30% 

 -Đường chéo của ô trên bảng: nhắp chuột 

vào ô tạo đường chéo -> Format -> Borders and 

shading -> Chọn trang Borders  

 Mục Apply to: Chọn Cell 

 Mục Preview: Chọn nút  

 -Dòng “ Lời hay ý đẹp”:  

Gộp 3 dòng thành 1 dòng 

Chọn shading là Gray-30% 

Chọn menu Format -> Text Direction 

 -> Chọn hướng văn bản -> Ok 

Bài Số 14 
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Vẽ đồ thị, biểu đồ: Anh/chị soạn văn bản như sau và lưu với tên BAI15.DOC như sau:   

 

Quận Năm 2002 Năm 2003 Năm 2004 

Hải châu 205123 208281 211414 

Thanh khê 157868 159272 160559 

Sơn trà 107199 109978 112613 

Ngũ hành sơn 47878 49180 50531 

Liên chiểu 68886 70441 72780 

Hòa vang 154260 155287 156652 

0

50000

100000

150000

200000

250000

Nàm 2002 Nàm 2003 Nàm 2004

Haíi cháu

Thanh khã

Sån traì

Nguî haình sån

Liãn chiãøu

Hoìa vang

 

 HƯỚNG DẪN : 

-Biểu đồ 1: bôi đen toàn bộ bảng 1 và chọn menu Insert  Picture  Chart 

-Biểu đồ 2:  B1: Bôi đen toàn bộ bảng 1 và chọn menu Insert  Picture  Chart 

  B2: Nhắp đúp vào biểu đồ vừa vẽ -> Nhắp vào vùng biểu đồ 

  B3: Chọn menu Chart -> Chart type 

   Mục Standard type: Chọn Pie 

   Chart Sub-type: Chọn  

 

  B4: Chọn menu Chart-> Chart Option  

Mục Chart title gõ vào: Ban do dan so Quan Hai Chau 

--------------- 

Bài Số 15 
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Sử dụng Mail Merge: Anh/chị soạn văn bản như sau và lưu với tên BAI16.DOC như sau:   

Câu 1: Tạo danh sách sau : 

MA_KH TEN_KH SO_CU SO_MOI TIEU_THU THANH_TIEN 

TN001 LÊ THANH TUNG 435 395 50 32500 

TN002 NHÀ MÁY CAO SU 25415 26102 678 446550 

CQ005 TRẦN CÔNG DU 15243 17214 1671 1281150 

TN003 VƯƠNG TIẾN THỦ 1524 1641 117 115700 

CQ003 ĐH ĐÀ NẴNG 5214 5392 178 115700 

 

Câu 2: sử dụng Mail Merge để tạo mẫu giấy báo sau, những trường in đậm là trường được 

chèn 

 

 

 

 Công Ty Điện Lực Khu Vực III   Cộng Hòa Xã Hội Chủ Nhĩa Việt Nam 

 654 Ngũ Hành Sơn  Độc Lập - Tự Do - Hạnh Phúc 

 ---o00o---        

GIẤY BÁO NẠP TIỀN ĐIỆN 

Tháng 09/2006 

 

Tên Khách Hàng  :         Mã Số: 

Xin quý khách vui lòng thanh toán tiền tiêu thụ tháng 09.2006 với chi tiết cụ thể sau: 

Số cũ  :  

Số Mới  :  

Số KW Tiêu Thụ :  

Thành Tiền  :  

Vậy xin quý khách thanh toán số tiền trên tại phòng kinh doanh của Công ty -654 Ngô 

Quyền - Đà Nẵng vào giờ hành chính.  

Sau thời gian 10 ngày từ ngày nhận giấy báo, quý khách không thanh toán, chúng tôi sẽ 

tạm thời ngưng phục vụ. 

 Đà nẵng, ngày 01 tháng 04 năm 2006 

                                                                  Giám Đốc 

 

 

 
 

Bài Số 16 
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 HƯỚNG DẤN: 

B1: Tạo dữ liệu nguồn (Data Source): chỉ chứa bảng (Table)  lưu với tên 

KHACH_HANG.DOC.   

B2: Tạo tài liệu chính (Main Document): Gõ nội dung văn bản như trong mẫu, chú ý chừa 

trống những vị trí in đậm ở trên để chèn các trường trong danh sách thư mời.  

B3: Thực hiện trộn thư: Tại tài liệu chính ta thực hiện các thao tác sau: 

- Vào thanh trình đơn Mailings\Start Mail Merge, hộp thoại Mail Merge xuất hiện 

- Tại vùng Main Document, kích chọn Create \ Form Letters \ chọn Active Window 

- Tại vùng Data Source, kích chọn Data Source \ Open Data Source và tiếp tục chọn đến 

tập tin KHACH_HANG.DOC đã lưu trước đó. 

B4: Insert Merge Field: chèn một trường từ danh sách các trường 

B5: Tạo kết quả bằng cách chọn  

 

 

Sử dụng Mail Merge: Anh/chị soạn văn bản như sau và lưu với tên BAI17.DOC như sau:   

Câu 1: Tạo danh sách sau: 

SBD HO LOT TEN PHAI NOI SINH XP WORD PP DTB 

A1 NGUYỄN THẾ NĂM NAM  NGHỆ AN 9 9 9 9 

A2 NGUYỄN THỊ HÀ DƯƠNG NỮ HÀ TĨNH 10 10 10 10 

A3 ĐẶNG THỊ ÁI  LY NỮ QUẢNG NAM 10 10 10 10 

A4 NGUYỄN THI  THU NỮ ĐÀ NẴNG 8 8 8 8 

A5 DƯƠNG VĂN TÁM NAM QUẢNG NAM 9 10 10 9.7 

A6 VƯƠNG THỊ THỦY NỮ QUẢNG BÌNH 7 8 8 7.7 

 

Câu 2: Hãy sử dụng chức năng Mail Merge để tạo mẫu giấy báo sau, những trường in đậm là 

các trường được chèn  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 Sở GD & ĐT Đà Nẵng Cộng Hòa Xã Hội Chủ Nghĩa Việt Nam 

 KHOA CNTT Độc Lập Tự Do Hạnh Phúc 
   
 

  GIẤY BÁO ĐIỂM 

 Kính gửi thí sinh:  NGUYỄN THẾ NĂM                     SBĐ:      A1 

 Phái:                       Nam                                      Nơi sinh:  NGHỆ AN 

 Thí sinh đã tham gia cuộc thi “Chứng Chỉ Văn Phòng” do Trung tâm tổ 

chức 

          Ngày ........../........../2006 với số điểm như sau:  

 

Hệ điều hành Windows 

XP 

9 

MS Word 2000 9 

MS Power Point 2000 9 

Điểm trung bình 9 

 

  Vậy thí sinh đã đạt chứng chỉ văn phòng lọai: GIỎI             

 Đà Nẵng, ngày........tháng..........năm 2006 

 TRƯỞNG KHOA   

Bài Số 17 
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 HƯỚNG DẪN : 

B1: Tạo dữ liệu nguồn (Data Source): chỉ chứa bảng (Table) lưu với tên 

DANHSACH.DOC.   

B2: Tạo tài liệu chính (Main Document): Gõ nội dung văn bản như trong mẫu, chú ý chừa 

trống những vị trí in đậm ở trên để chèn các trường trong danh sách thư mời.  

B3: Thực hiện trộn thư: Tại tài liệu chính ta thực hiện các thao tác sau: 

- Vào thanh trình đơn Tools \ Mail Merge, hộp thoại Mail Merge xuất hiện 

- Tại vùng Main Document, kích chọn Create \ Form Letters \ chọn Active Window 

- Tại vùng Data Source, kích chọn Data Source \ Open Data Source và tiếp tục chọn đến 

tập tin DANHSACH.DOC đã lưu trước đó. 

B4: Insert Merge Field: chèn một trường từ danh sách các trường 

B5: Tạo kết quả bằng cách chọn  

 Chú ý: Để chèn thông tin loại cho thí sinh ta thực hiện như sau: Kích chọn Insert Word 

Field \ If ...Then ...Else...xuất hiện hộp thoại sau: chọn các điều kiện và nhập dữ liệu 

vào như hình bên: 
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BÀI TẬP TỔNG HỢP 

 

Câu 1: Trình bày văn bản theo mẫu sau: 

 CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM 

 Độc lập – Tự do – Hạnh phúc 

  

 QUYẾT ĐỊNH 

 (V/v khen thưởng sinh viên) 

 Căn cứ quyết định khen thưởng và xử phạt sinh viên 

 Căn cứ kết quả học tập và rèn luyện trường ĐH Dân lập Duy Tân quyết định: 

 Điều 1: Khen thưởng sinh viên đã có thành tích xuất sắc trong hoạt động & học tập 

năm học 2002 – 2003 (có danh sách kèm theo). 

 Điều 2: Các sinh viên, thủ trưởng các đơn vị có sinh viên được khen thưởng và 

phòng Kế hoạch – Tài chính có nhiệm vụ thi hành quyết định này. 

HĐ khen thưởng và kỷ luật  

 Chủ tịch HĐ 

 

DANH SÁCH SINH VIÊN ĐƯỢC KHEN THƯỞNG 

STT Họ và tên Đơn vị Đạt loại Mức khen thưởng 

Xuất sắc Giỏi B.Khen Tiền 

1 Lê Nam Giang CNTT x  x 300.000 

2 Hoàng Phương Thảo CNTT x  x 300.000 

3 Nguyễn Nam TCKT  x  200.000 

4 Nguyễn Thị Ny XD  x  200.000 

5 Ngô Minh Đức NN  x  200.000 

6 Nguyễn Tuấn QTKD  x  200.000 

 

Câu 2: Tạo văn bản có nội dung như sau: 

  

 CÔNG TY VINA CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM 

 Chi nhánh Đà Nẵng Độc lập – Tự do – Hạnh phúc 

   

 BẢNG BÁO GIÁ CÁC SẢN PHẨM 
 

STT  TÊN HÀNG   ĐVT   ĐƠN GIÁ (USD) 

1 ................... Xe Hon Da Dream ............. Chiếc ....................... 1235.67 

2 ................... Tủ lạnh Sanyo .................... cái ............................ 120.824 

3 ................... Tivi 14 Sony ...................... cái ............................ 250.745 

4 ................... Đầu Video HIFI ................. cái ............................ 150.8 
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Câu 3: Soạn thảo văn bản sau: 

 

 
 

 

ột hạt nhỏ bé sẽ 

trổ thành cây. 

Cây sinh ra 

nhiều hạt hơn. Những hạt 

này lại trổ thành cây, cây 

lại sinh ra hạt. Và cứ như 

thế…Vậy có bao nhiêu 

cây trong một hạt? Không 

có cây trong hạt.  

Đập hạt ra, ta sẽ chẳng tìm 

thấy một cây nào. Hạt chỉ 

mang mầm sống của cây, 

những gì tiềm ẩn sẽ trổ 

thành cây. Và cây chỉ xuất 

hiện khi hạt được nuôi 

dưỡng đủ nước và các 

khoáng chất.

 

M 


